極品布林極限 {送你技術,讓你掙錢不憂郁:還有自用絕密指標,信號無未來、不漂移,只給有緣人...QQ:836393036 }

{[用技術結交有緣人 以技會友]

送你技術,讓你掙錢不憂郁:還有自用絕密指標,信號無未來、不漂移,只給有緣人...QQ:836393036 }

平衡:EMA(C,20),CIRCLEDOT,COLORWHITE;

上軌:平衡 + 2*STD(C,20),LINETHICK2,COLORFF00FF;

下軌:平衡 - 2*STD(C,20),LINETHICK2,COLOR00FF00;

STICKLINE((CLOSE >平衡),平衡,平衡,1,0),LINETHICK6,COLOR0000FF;

STICKLINE((平衡 > CLOSE),平衡,平衡,1,0),LINETHICK6,COLORFF6600;

ZDF:=(C-REF(C,1))/REF(C,1)*100;

STICKLINE(ZDF>9.8,O,C,6,0),COLORRED;

STICKLINE(ZDF<-9.8,O,C,6,0),COLORBLUE;

VAR6Q:=REF(CLOSE,1);

VAR7Q:=SMA(MAX(CLOSE-VAR6Q,0),6,1)/SMA(ABS(CLOSE-VAR6Q),6,1)*100;

VAR3P:=IF(CLOSE/REF(CLOSE,1)>1.050 AND HIGH/CLOSE<1.010 AND IF(CLOSE>REF(CLOSE,1),88,0)>0, 91, 0);

STICKLINE(VAR3P>90,L,L*0.92,1,0),COLORFF00FF;

DRAWTEXT(VAR3P>90,LOW*0.92,追漲),COLORFF00FF;

VAR51:=EMA(AMOUNT/VOL/100,3);

VAR52:=EMA(VAR51,88);

VAR53:=EMA(VAR51,88)*0.85;

VAR54:=VAR53*0.87;

VAR55:=LOW<VAR54 AND CLOSE>REF(CLOSE,1)*1.02;

DRAWTEXT(FILTER(VAR55,6),LOW+0.1,"堅決●買進"), COLORYELLOW;

AA:=CROSS(MA(C,5),MA(C,20)) AND CROSS(MA(C,5),MA(C,30)) AND CROSS(MA(C,5),MA(C,60));

BB:=MA(C,60)>MA(C,10) AND CROSS(MA(C,10),MA(C,30)) AND MA(C,30)>MA(C,20) AND ABS(MA(C,60)-MA(C,20))/MA(C,20)<0.05;

CC:=MA(C,30)>MA(C,5) AND CROSS(MA(C,5),MA(C,20)) AND MA(C,20)>MA(C,10), COLORYELLOW;

DD:=ABS((MA(C,5)-MA(C,10))+(MA(C,10)-MA(C,20))+(MA(C,20)-MA(C,30)))<0.02 AND MA(C,5)>REF(MA(C,5),1) AND MA(C,10)>REF(MA(C,10),1);

EE:=MA(C,20)>MA(C,5) AND CROSS(MA(C,5),MA(C,10)) AND MA(C,10)>MA(C,60) AND ABS(MA(C,20)-MA(C,60))/MA(C,60)<0.05;

FF:=AA OR BB OR CC OR DD OR EE ;

DRAWTEXT(FF,L*0.99,"莊影"),COLORYELLOW;

STICKLINE(FF,H,L,0.5,0),COLORYELLOW; {原文鏈接:HTTP://WWW.GUHAI.COM.CN/HTML/GS/DA-ZHI-HUI/1216.HTML};

免責聲明:本文僅代表文章作者的個人觀點,與本站無關。其原創性、真實性以及文中陳述文字和內容未經本站證實,對本文以及其中全部或者部分內容文字的真實性、完整性和原創性本站不作任何保證或承諾,請讀者僅作參考,并自行核實相關內容。

http://image95.pinlue.com/image/17.jpg
分享
評論
首頁
(-^O^-)MG金字塔的财富爆分打法 一尾中特诗论坛 山东快乐扑克3开奖结果 皇冠体育游戏 456现金棋牌游戏 新疆时时彩开奖号码结果 本期深圳风采几点开奖 彩票平台赢钱技巧 超级大乐透中奖说明 角球比分 如何理财 彩票开奖6十1福彩 足球胜负彩6场半全场玩法 足彩进球彩怎么买 山西11选5最近走势图带连线 吉林11选5遗漏 AB真人app下载